Tagesarchiv: 3. Februar 2012

Kritische Sicherheitslücke: PHP 5.3.9 schleust Code über das Netzwerk ein


Kritische Sicherheitslücke: PHP 5.3.9 schleust Code über das Netzwerk ein: Über eine schwere Sicherheitslücke in PHP 5.3.9 lässt sich Code einschleusen und ausführen, auch von entfernten Rechnern. Mit der Sicherheitserweiterung Suhosin lässt sich die Lücke schließen. (Programmiersprache, Security) Werbeanzeigen

| Kommentar hinterlassen